Vario Argon 700

  • So Argon is ja out of order im Moment, Problem, egal was für ein Gang ich drin habe, Argon maschiert nur vorwärts, mal die Vario aufgemacht, so wie es aussieht hängen die Pulleys die ich schon 7000 km drin habe.


    Wenn ich von Hand das vordere Teil der Vario kurz nach vorne bewege hört man ein knacken und die Vario is frei. Werde mal neue Gewichte bestellen und mir einen 34 er oder 36 er Schlüssel besorgen und einen Schlagschrauber um die Mutter vorne auf zu machen und mir die Gewichte mal anschauen.


    Meld mich dann wieder



    Gruß Det

  • det! , ich hab s Werkzeug was du brauchst..


    Ach ja ..
    bei mir hält ne antriebskette Ca 6-8000 km. Maximal!

  • Moin @eltezett




    Komisch ist halt nur im Leerlauf läuft die Vario zu und auf ohne Probleme, nur wenn isch einen Gang einlege geht der nicht mehr raus erst wenn ich die Argon ausmache und von Hand die Vario oder den Riemen ein Stück hin und her bewege. wenn ich se dann wieder anmache is se wieder im Leerlauf.


    Gruß Det

    [font='comic sans ms,cursive'][size=14] [/size][/font]

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Argon64 ()

  • Hmm.. Ich hab da nicht so wirklich den Plan, aber es hört sich für mich nach'm Kupplungsproblem an.. . Deine Beschreibung würde auf Schaltgetriebe passen( nat. Ohne den Riemen), wenn die Kupplung nicht richtig trennt oder die schaltklaue verbogen ist, passiert das bei mir .

  • Das kann Dreck oder Verschleiß in der Vario sein ..... zerlegen und gucken wo was abgenutzt aussieht


    ansonsten könnte es an nem verstellten Schaltgestänge liegen - normal wird die Schaltwelle im Getriebe mit ner gefederten Kugel und Nuten in der Schaltwelle auf Position gehalten, alles was außen an Gestänge und Kulissen dranhängt ist nur "Beiwerk" - schau doch mal, ob dein Getriebe wirklich im Leerlauf steht, wenn du im Leerlauf bist - dazu mal das Gestänge in der Nähe zum rausguckenden Ende der Schaltwelle trennen und schauen, wo es hin will - da sollte dann auch das Schaltgestänge dazu passend justiert sein, daß die Kulisse oben am Wahlhebel zur Schaltwellenrastung paßt.


    und es gibt eigentlich immer vor oder hinter der Vario noch ne Fliehkraftkupplung, bei größeren Motoren meist auf der Kurbelwelle, bei kleineren auf der Betriebewelle - Kupplung auf der Motorwelle kann ölgeschmiert sein. Nur wenige Hersteller kuppeln über den Riemen selbst aus.
    "schleifende Kupplung" müßtest du merken, wenn
    - die Gänge bei laufendem Motor schwer zu schalten sind
    - das ATV bei laufendem Motor und eingelegtem Gang auch im Leerlauf bei gelöster Bremse loskrabbelt

  • also wenn du einen Preßluftschrauber nimmst, dann mußt dur die Variomutter nicht gegenhalten.


    wenn du keinen Kompressor hast - es gibt solche Dinger auch elektrisch, und da gibts 2 Versionen:
    Version1: Makita oder so ... mag ja gut sein, liegt aber preislich so ab 400 Euro :S


    Version2: wird bei ebay zum Reifenwechsel angeboten - Einhell oder brüderMannesmann oder so, läuft am Zigarettenanzünder und kostet so um 30 Euro ... auch praktisch für unterwegs.

  • Moin
    Bescheidene Frage eines Unwissenden: Muß ich die Vario irgendwie sperren, wenn ich die Mutter vorne aufdrehe mit dem Schlagschrauber.???


    Gruß Det

    Harald hat wie immer recht.
    Ansonsten hätte ich irgendwo ein selbstgebautes haltewerkzeug. Müsst ich aber suchen...schlagschrauber haste ja jetzt, ich hätte dann die notwendigen 2 dicke Nüsse!!!! :mosking:

  • Vielen Dank @Harald_K


    ja hab einen Preßluftschrauber mit Kompressor, hoffe halt wenn ich mir die Gewichte anschaue ob da was ist, wenn nicht muß ich halt die Kupplung ausbauen und "auseinanderschrauben" mal die Belege schauen und ob die Federn noch ganz sind. Was mich ja wundert, daß die Vario in N Stellung wunderbar hoch läuft erst vorne und dann hinten und wieder zurück, kein rascheln kein knarzen etc.


    Is halt Mist das man abends nix mehr draußen machen kann, naja mal schauen vielleicht kann ich morgen Nachmittag noch was machen.



    Gruß Det :thumbsup: